Сайт | Скачать | Видео | Wiki

Автор Тема: SkypeForLinux >=5 версии  (Прочитано 1867 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн krasnyh

  • Ветеран
  • *****
  • Сообщений: 814
  • Репутация: +39/-0
Re: SkypeForLinux >=5 версии
« Ответ #45 : 12 Ноябрь 2018, 22:55:18 »
Пишут, что можно запустить.
Возвращение к жизни Skype 4.3 для Linux  http://www.opennet.ru/tips/info/3039.shtml
29.11.2017

Оффлайн RoDoN

  • Модератор
  • Ветеран
  • ****
  • Сообщений: 5540
  • Репутация: +122/-0
    • RoDoN
Re: SkypeForLinux >=5 версии
« Ответ #46 : 12 Ноябрь 2018, 23:26:55 »
http://mirror.yandex.ru/puppyrus/puppyrus-a/pra02/pfs/network/Skype-4.3.0.37ap-s01.pfs для 32 бит  ;)

Подключил, запускается, подхватил мои настройки, но даже тестовый вызов не проходит.

Acer Aspire One AO751h (Atom Z520, Intel GMA500)
Acer Extensa 5620Z (T7500, Intel 965GM)
PuppyRus-JWM-13.12, PRA, Upup Precise, Tahr Puppy, Runtu 14.04 XFCE.

Оффлайн Pro

  • Модератор
  • Ветеран
  • ****
  • Сообщений: 9998
  • Репутация: +103/-0
Re: SkypeForLinux >=5 версии
« Ответ #47 : Вчера в 02:22:15 »
Я пробовал недавно поставить в retro, но в зависимостях запутался. Их с каждым новым пакетом становилось все больше и больше. :)
он есть в репозитариях старых дистрибутивов, но работать он уже не будет. Если получится залогинится, то будут проблемы с видеозвонками, с уведомлениями в чате и т.п. Неюзабельно совершенно. Майки уроды.
Я загружаю новые пакеты сюда: http://file.puppyrus.org/users/ а дальше можно найти самостоятельно.