Сайт | Скачать | Видео | Wiki

Автор Тема: Error loading plugin  (Прочитано 1716 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн anlator

  • Новичок
  • *
  • Сообщений: 7
  • Репутация: +0/-0
  • Желание - падение.
Error loading plugin
« : 04 Февраль 2013, 22:39:04 »
1. XlupuRus-510  midori-2.2 не хочет искать. В терминале:
(midori:7132) WARNING: Error loading plugin: libaspell.so.15: cannot open shared object file: No such file or directory.
Если можно ответ подробнее.

Оффлайн valentin

  • Ветеран
  • *****
  • Сообщений: 562
  • Репутация: +20/-0
Re:Error loading plugin
« Ответ #1 : 04 Февраль 2013, 23:25:57 »
Нет библиотеки libaspell.so.15 .   Поищите на  Дебиане http://packages.debian.org/ru/sid/i386/libaspell15  Скопируете в систему и опять запускаете в терминале Midori. Запустится - хорошо  :D , а запросит что-то еще - снова в поиск.
Система:  Athlon XP 2500+  512RAM  Radeon9600