Сайт | Скачать | Видео | Wiki

Автор Тема: Русские версии Wary-5.5 и Racy-5.5.  (Прочитано 74834 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн Кавадрат

  • Новичок
  • *
  • Сообщений: 21
  • Репутация: +0/-0
  • Учиться, учиться и еще раз учиться!!!
Русские версии Wary-5.5 и Racy-5.5.
« Ответ #45 : 20 Февраль 2016, 23:47:41 »
k0l0p0k , у меня почему-то около двухсот  :( , но может это из-за TuneUp (ИМХО бесполезен, сразу прибиваю), нечищенных служб и кучи установленных Microsoft Visual C++ 2005-2008-2010-2012-2013-2015 вместе с Net Framework [1.1-4.6.1] ?

 RoDoN , да какой уж антивирус! И без него отзывчивость не всегда устраивает! Так - вручную все... ручками ...

Оффлайн k0l0p0k

  • Ветеран
  • *****
  • Сообщений: 567
  • Репутация: +7/-0
Русские версии Wary-5.5 и Racy-5.5.
« Ответ #46 : 21 Февраль 2016, 00:59:10 »
2 Кавадрат , всегда обращал внимание на потребение памяти , 100-120Мб , лишние службы всегда прибивал.(Нэт-фрамеворки под ХП не помню когда мне нужны были :) ? )
поставив планку на 2Гб на потребление памяти забил :)
« Последнее редактирование: 21 Февраль 2016, 01:08:42 от k0l0p0k »
1.нетбук  Samsung N145 (оси: Минт17.PRA-midle)
2.стационары  (core-i3,4-16Gb,Radeon R9 280X,Минт17,PRA)

Оффлайн sebaxakerhtc

  • Новичок
  • *
  • Сообщений: 3
  • Репутация: +0/-0
Русские версии Wary-5.5 и Racy-5.5.
« Ответ #47 : 21 Апрель 2016, 22:07:46 »
Вообще ранние версии Wary (5.1.3) мне удавалось запускать на AMD K6-3D 333 Мгц, 256 Мб ОЗУ.
На таком мощном железе обычные образы летать будут...
Я сегодня ставил самую последнюю версию Jeans
- Pentium MMX
- 128 RAM
- 4Gb HDD
, так вот она просит 256 RAM, а у меня 128... И то работала на ура!
Я вот думаю попробовать Wary, так, как она как раз в аккурат на 128 встаёт..
« Последнее редактирование: 21 Апрель 2016, 22:09:18 от sebaxakerhtc »

Оффлайн taraz1

  • Новичок
  • *
  • Сообщений: 9
  • Репутация: +0/-0
Русские версии Wary-5.5 и Racy-5.5.
« Ответ #48 : 20 Август 2016, 12:15:22 »
Есть тонкий клиент HP T5145 NK812AA. Внутри слабенький процессор VIA 500 MHz. Кто-то пробовал Wary запустить на нём, чтобы нормально быстро работала? Какую  версию поставить? Последняя версия 5.5 жутко тормозит...
« Последнее редактирование: 20 Август 2016, 12:21:41 от taraz1 »

Оффлайн RoDoN

  • Активный участник
  • Ветеран
  • ****
  • Сообщений: 4887
  • Репутация: +101/-0
    • RoDoN
Re: Русские версии Wary-5.5 и Racy-5.5.
« Ответ #49 : 20 Август 2016, 12:39:50 »
Если именно Wary хочется поставить, то возможно эта подойдет http://mirror.yandex.ru/puppyrus/russian-puppy/archive/iso/wary-512-ru/, но для такого железа наверно стоит ставить PuppyRus Jeans.
« Последнее редактирование: 20 Август 2016, 12:43:17 от RoDoN »

Acer Aspire One AO751h (Atom Z520, Intel GMA500)
Acer Extensa 5620Z (T7500, Intel 965GM)
PuppyRus-JWM-13.12, PRA, Upup Precise, Tahr Puppy, Runtu 14.04 XFCE.