Сайт | Скачать | Видео | Wiki

Автор Тема: Использование pet-пакетов в Racy  (Прочитано 1918 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Akula

  • Гость
Добрый день! Не поможете с критерием выбора pet-пакетов из репозитория PuppyRus-а для использования/адаптации в Racy? (например truecrypt прекрасно тут работает, qitim + qt вообще не запускается)

Онлайн sfs

  • Администратор
  • Ветеран
  • *****
  • Сообщений: 20176
  • Репутация: +147/-0
    • PuppyRus-A
Re:Использование pet-пакетов в Racy
« Ответ #1 : 05 Май 2012, 14:05:11 »
Запускайте незапускаемое в консоле
Читайте вывод